Добро пожаловать в форум, Guest  >>   Войти | Регистрация | Поиск | Правила | В избранное | Подписаться
Все форумы / FoxPro, Visual FoxPro Новый топик    Ответить
 vfp8 & xp (compatibility)  [new]
Telum
Member

Откуда: Краснодар
Сообщений: 127
Кто знает почему мои exe-шники на vfp8 не хотят общаться с БД (dbc) - выдают ошибку только при работе из под ОС ХР. Из под 2К всё ОК!??????????????
3 окт 03, 16:46    [363194]     Ответить | Цитировать Сообщить модератору
Все форумы / FoxPro, Visual FoxPro Ответить