Добро пожаловать в форум, Guest  >>   Войти | Регистрация | Поиск | Правила | В избранное | Подписаться
Все форумы / Windows Новый топик    Ответить
 XPHE - проблема с ключем продукта при инсталляции после sysprep  [new]
copypaste
Guest
Есть подготовленный посредством sysprep образ XPHE. Исходная система, с которой снимался образ использовала не мой код продукта (не тот что на наклейке), а код продукта производителя (один на партию компов), и при попытке произвести активацию по телефону меня, естественно, отфутболивают. А при попытке ввести мой код продукта, винда ругается, что код, неправильный.

Будут ли какие варианты?


PS Я пытался во всех найденных файлах на образе подменить код на мой, но ничего не вышло.
21 фев 10, 00:39    [8376068]     Ответить | Цитировать Сообщить модератору
 Re: XPHE - проблема с ключем продукта при инсталляции после sysprep  [new]
copypaste
Guest
Да, забыл. Установлен SP3.
21 фев 10, 15:49    [8376911]     Ответить | Цитировать Сообщить модератору
 Re: XPHE - проблема с ключем продукта при инсталляции после sysprep  [new]
copypaste
Guest
В общем уже любые способы подойдут. Нужно неторопливо перенести весь зоопарк софта и настроек, что был на буке, на другую машину. Проблема с активацией.
24 фев 10, 20:34    [8388203]     Ответить | Цитировать Сообщить модератору
 Re: XPHE - проблема с ключем продукта при инсталляции после sysprep  [new]
Anatoly Podgoretsky
Member

Откуда:
Сообщений: 62912
Видимо у тебя другая партия.

--
http://www.podgoretsky.com
25 фев 10, 12:33    [8390872]     Ответить | Цитировать Сообщить модератору
 Re: XPHE - проблема с ключем продукта при инсталляции после sysprep  [new]
copypaste
Guest
UP
5 мар 10, 22:57    [8440615]     Ответить | Цитировать Сообщить модератору
Все форумы / Windows Ответить